Protect object from being toggled to table view

Currently all my users on all platforms can toggle all my visuals to table view by clicking this:

I want to prevent the end users from toggling to table view on my KPI objects. Is there a way to do this?



1 comment
  • Select the object and open the object list in Smartpad. Then rightclick the object in the list and select "Disable Interaction"


Please sign in to leave a comment.

Didn't find what you were looking for?

New post