Animations in graphs

I’ve noticed that the graphs do animations when they are rendered on screen – it seems to slow down the rendering – can this be disabled for me?



1 comment
  • When using the non-embedded version of the Anywhere client, you have access to user settings by clicking the 3-dots - as shown below:

    Now you can pick preferences:

    And as one of your preferences - you can disable animation in graphs:





Please sign in to leave a comment.

Didn't find what you were looking for?

New post